Problèmes et Questions concernant le Site !

Un problème sur le site ? Une suggestion ? C'est par ici que ça se passe.
Mais ne venez pas demander de l'aide pour un jeu...
Avatar du membre
Yuu
Membre
Messages : 4915
Enregistré le : dim. 31 mai 2009, 20:16

Re: Problèmes et Questions concernant le Site !

Message par Yuu » ven. 20 mai 2016, 13:56

Oui il y a une telle fonction, ici.
Il faut juste noter que tes identifiants du forum et du site sont différents.

J'en profite pour poser une question. Y-a-t-il une page du site décrivant les chaînes de reproduction nécessaires pour obtenir certaines attaques par reproduction pour la 6G ? (Je sais où trouver ces informations, je cherche juste à savoir si cela existe sur bip).
Merci à Reap pour ce super avatar.

rifiu
Membre
Messages : 2
Enregistré le : ven. 20 mai 2016, 13:40

Re: Problèmes et Questions concernant le Site !

Message par rifiu » ven. 20 mai 2016, 14:11

Merci beaucoup ! j'ai récupéré mon mot de passe ;)

lugiaI
Rédacteur Jeux Vidéo
Messages : 1929
Enregistré le : ven. 05 déc. 2014, 15:42
Localisation : Belgique
Contact :

Re: Problèmes et Questions concernant le Site !

Message par lugiaI » lun. 06 juin 2016, 22:26

Bonsoir ; en envoyant un MP, j'ai remarqué en checkant que j'avais fait une faute, donc j'ai supprimé pour réécrire puisque pas possible de modifier. Mais quand je suis retourné dans ma boîte de réception pour rerépondre, il était marqué que j'avais déjà répondu au message, alors que non puisque j'avais supprimé ma réponse. Bien sûr, ça m'a pas empêché de rerépondre mais je me demandais si y'avait pas moyen de corriger ça.
S'il peut vous être d'une quelconque utilité, mon code ami :
302475255764
Si vous m'avez ajouté en code ami ou si vous comptez le faire, merci de me prévenir par MP pour que je fasse de même avec le votre.
NB : je ne l'ajouterai pas si vous ne répondez pas aux réponses/questions que j'envoie à vos MP...

Avatar du membre
NintenZura
Membre
Messages : 896
Enregistré le : sam. 04 oct. 2008, 13:12
Localisation : Chez moi.

Re: Problèmes et Questions concernant le Site !

Message par NintenZura » dim. 03 juil. 2016, 05:09

Bonjour, mon message va peut-être paraître hors-sujet, mais j'aurais une réclamation à formuler.

Je connais Pokébip depuis très longtemps, je dois être ici depuis 2007-2008 je crois. De ce fait, j'ai pu commettre dans mon enfance des... erreurs, assez stupide. Genre créer plusieurs comptes insultants sur le site. C'était la raison du bannissement de mon compte pokémaster2 en 2009 il me semble. Donc voilà, depuis j'ai essayé plusieurs fois à des années d’écarts de me recréer un compte, "NintenSega" puis "Nintenzura", les deux bannis soudainement sans que je puisse avoir le temps de m'expliquer. J'aimerai donc savoir si il était possible de négocier le déban de mon dernier compte, "Nintenzura", pour une erreur commise quand j'étais encore en primaire...
Image
Merci à Lenine pour le kit !

Avatar du membre
JCo
Chef des Modérateurs Site
Messages : 1826
Enregistré le : ven. 24 août 2007, 12:38
Localisation : Entre la région de Kalos et celle de Hoenn

Re: Problèmes et Questions concernant le Site !

Message par JCo » dim. 03 juil. 2016, 10:18

Bonjour NintenZura,

Je t'ai envoyé un message privé, pour que l'on en discute. :)
Image
[Illustration de Ryo Ueda - JCC Pokémon]
Alfred de Musset - « Qu’importe le flacon, pourvu qu’on ait l’ivresse ? »
n`Ange

Avatar du membre
Maski
Chef des Modérateurs Forum
Messages : 4569
Enregistré le : sam. 30 janv. 2010, 14:51
Localisation : Quelque part

Re: Problèmes et Questions concernant le Site !

Message par Maski » dim. 03 juil. 2016, 19:58

Sur l'EM et le site, je n'ai plus mon avatar sur le bandeau avec Pokédex, EM, MP etc. C'est normal ?
Image
BlogGalerieMa nouvelle 'fic

Avatar du membre
Coconutz
Membre
Messages : 741
Enregistré le : mar. 11 juin 2013, 15:11
Localisation : Au bled

Re: Problèmes et Questions concernant le Site !

Message par Coconutz » dim. 03 juil. 2016, 20:01

same :(
Image
[TRIGGERED]

Avatar du membre
Reap
Développeur
Messages : 2248
Enregistré le : dim. 29 avr. 2007, 15:19
Localisation : Paris 11
Contact :

Re: Problèmes et Questions concernant le Site !

Message par Reap » dim. 03 juil. 2016, 20:11

corrigé
Image

Avatar du membre
Coulurnen
Membre
Messages : 31
Enregistré le : dim. 03 mai 2015, 15:52

Re: Problèmes et Questions concernant le Site !

Message par Coulurnen » sam. 20 août 2016, 17:45

Bonsoir, est-il possible d'intégrer des images sur sa page de profil car je n'y parvient pas.
Merci d'avance.

Avatar du membre
Roro
Modérateur Chat
Messages : 420
Enregistré le : lun. 28 juil. 2014, 16:38

Re: Problèmes et Questions concernant le Site !

Message par Roro » sam. 20 août 2016, 18:30

[img]urldel'image[/img]

Ceci pourra t'aider : https://www.pokebip.com/index.php?page=balises (:

Avatar du membre
Coulurnen
Membre
Messages : 31
Enregistré le : dim. 03 mai 2015, 15:52

Re: Problèmes et Questions concernant le Site !

Message par Coulurnen » sam. 20 août 2016, 18:45

Merci beaucoup

Avatar du membre
lugianium
Membre
Messages : 11975
Enregistré le : dim. 01 avr. 2012, 14:45
Localisation : Dans un coin paumé en vendée, mais je vais régulèrement en vacances à Johto
Contact :

Re: Problèmes et Questions concernant le Site !

Message par lugianium » mer. 21 sept. 2016, 14:54

Peut-être intégrer le pokedex 3g sur la page du pokedex, non ? quand on clique sur le dex des 386 pokemon, ça mène au dex de la 6g (même si techniquement y a pas de différences pour le pokemon entre la 2g et la 5g, m'enfin on a bien les dex 4/5/6, et bientôt la 7 j'imagine...)
Ma collec' card
Spoiler :
Image
Image
Spoiler :
Tu veux un lien super génial ? Clique ici !

Avatar du membre
Pasteur Zeud
Membre
Messages : 3
Enregistré le : mer. 06 août 2014, 16:52

Re: Problèmes et Questions concernant le Site !

Message par Pasteur Zeud » sam. 24 sept. 2016, 10:14

Bonjour,

J'ai un souci pour me connecter à l'espace membre du site. J'arrive bien à me connecter au forum (la preuve puisque j'écris ce message), or impossible de me connecter avec mes identifiants sur le site.
D'abord j'ai cru que le site/forum étaient séparés mais quand j'essaye de m'enregistrer avec un nouveau compte sur le site on me dit que mon adresse mail est déjà utilisée par un autre compte (mon compte du forum donc).
Je n'ai pas trouvé de solution à mon problème... si quelqu'un peut éclairer ma lanterne il aurait ma reconnaissance éternelle.
Code ami : 0447 5267 4676

lugiaI
Rédacteur Jeux Vidéo
Messages : 1929
Enregistré le : ven. 05 déc. 2014, 15:42
Localisation : Belgique
Contact :

Re: Problèmes et Questions concernant le Site !

Message par lugiaI » sam. 24 sept. 2016, 10:20

Bonjour, tes comptes forum et site sont bien séparés, si ton adresse mail est déjà utilisée c'est probablement que tu t'étais déjà créé un compte par le passé sur l'EM. Pour t'y connecter, si tu ne te souviens plus de ton mot de passe, il faut que tu te souviennes de ton pseudo pour utiliser l'option "mot de passe oublié" qui te demande d'introduire ton pseudo + ton adresse mail pour qu'un nouveau de passe te soit renvoyé à cette adresse mail.
Si tu ne te souviens plus non plus de ton pseudo site, demande à un modo-site pour qu'il éclair ta lanterne ou à un administrateur, en espérant avoir pu un peu t'aider...
S'il peut vous être d'une quelconque utilité, mon code ami :
302475255764
Si vous m'avez ajouté en code ami ou si vous comptez le faire, merci de me prévenir par MP pour que je fasse de même avec le votre.
NB : je ne l'ajouterai pas si vous ne répondez pas aux réponses/questions que j'envoie à vos MP...

Avatar du membre
Pasteur Zeud
Membre
Messages : 3
Enregistré le : mer. 06 août 2014, 16:52

Re: Problèmes et Questions concernant le Site !

Message par Pasteur Zeud » sam. 24 sept. 2016, 11:09

Merci à toi lugiaI ! :)
Bizarre, je ne me souviens pas avoir fait un compte sur le site et rien dans la fonction recherche de mes mails (si ce n'est le mail envoyé pour l'activation de mon compte sur le forum). Enfin bon, je vais prendre contact avec l'un des modérateurs du site. Y a-t-il une liste quelque part d'ailleurs, histoire de connaître la bonne personne à approcher ?
Code ami : 0447 5267 4676

Avatar du membre
Runown
Légende Pokébipienne
Messages : 7785
Enregistré le : jeu. 29 juil. 2010, 15:59

Re: Problèmes et Questions concernant le Site !

Message par Runown » sam. 24 sept. 2016, 11:20

La liste des moderateurs site est ici : https://www.pokebip.com/fora/memberlist ... oup&g=8958 :3
Image

Avatar du membre
JCo
Chef des Modérateurs Site
Messages : 1826
Enregistré le : ven. 24 août 2007, 12:38
Localisation : Entre la région de Kalos et celle de Hoenn

Re: Problèmes et Questions concernant le Site !

Message par JCo » sam. 24 sept. 2016, 11:25

Bonjour Pasteur Zeud. :) Je t'ai envoyé un MP sur le forum.
Image
[Illustration de Ryo Ueda - JCC Pokémon]
Alfred de Musset - « Qu’importe le flacon, pourvu qu’on ait l’ivresse ? »
n`Ange

Avatar du membre
Pasteur Zeud
Membre
Messages : 3
Enregistré le : mer. 06 août 2014, 16:52

Re: Problèmes et Questions concernant le Site !

Message par Pasteur Zeud » sam. 24 sept. 2016, 11:52

Problème résolu !
Merci à LugiaI, Runown et JCo pour leur aide. :)
Code ami : 0447 5267 4676

Avatar du membre
Coulurnen
Membre
Messages : 31
Enregistré le : dim. 03 mai 2015, 15:52

Re: Problèmes et Questions concernant le Site !

Message par Coulurnen » sam. 24 sept. 2016, 19:28

Bonjour, quand je change mon avatar, l'ancien revient constamment. J'ai essayé de supprimer mon avatar puis de mettre un nouveau, rien y fait l'ancien reviens dès que je met un avatar. Pourriez-vous m'aider svp ?

Avatar du membre
Statix
Chef des Rédacteurs
Messages : 4497
Enregistré le : mer. 09 juin 2010, 21:53

Re: Problèmes et Questions concernant le Site !

Message par Statix » sam. 24 sept. 2016, 19:39

Lorsque tu as enregistré un nouvel avatar, essaye d'appuyer sur la touche F5 si tu es sur ordi, ou CTRL+F5, en principe ça marche.

Répondre